Produktbewertung für ProCharger 1.000 Batterielade-,Diagnose- und Pflegegerät

3 Bewertungen

Das Gerät lädt nicht 100%

Ich habe am Freitag bei Louis München-Pasing dieses Gerät und etwas stimmt nicht. Ich habe meine Batterie am Ladegerät angeschlossen, und dies sagt dass die Batterie vollgeladen ist. Aber dann schliesse ich die Ladeampel vom Procharger und hier steht die orange Licht, das heißt, dass die Batterie einsatzbereit ist, aber nicht vollgeladen... Ich würde gerne die Batterie vollladen, aber das Ladegerät schaft das nicht... Schade.

Kommentar
Hallo Juan Carlos, die Ladeampel zeigt volle Ladung sehr empfindlich an, d.h. wenn Ihre Batterie nicht mehr ganz neu aber noch durchaus einsatzbereit ist, zeigt sie schon die mittelere Stellung an. Mit freundlichen Grüßen, Ihr Louis Einkaufsteam

Erstellt am: 13.01.2020
Kaufdatum: 09.01.2020

Benutze ich nicht mehr

habe 2 Batterien versucht damit über den Winter 18/19 zu bringen, eine 2 Jahr alte und eine 1 Jahr alte. Beide haben davor funktioniert, nach den Erhaltungsladungen waren beide nicht mehr Stark bzw. die neuere hält den Strom gar nicht mehr, die ältere scheint kurz vor dem Punkt zu sein wo sie nicht mehr startet. Die neuere Battiere wurde ersetzt, die ältere mit einem anderen Ladegerät geladen und siehe da, sie geht wieder.... nicht mehr so gut wie im Jahr davor aber sie funktioniert wieder... Was soll ich jetzt tun mit diesem Gerät? Würde es gerne auf einer Online Plattform zum verkauf anbieten, nur will ich eigentlich keinem solch ein Gerät in die Hände geben. 'Vielleicht war es auch nur Pech, mir kommt es jedenfalls an keine Batterie mehr. Schade.

Kommentar
Vielen Dank für Ihre Bewertung. Wir bedauern, dass es Probeleme mit dem ProCharger gibt. Wir gehen hier von einem defekten Gerät aus. Bitte senden Sie dieses zurück an die Hamburger Zentrale. Unser Kundendienst wird sich der Reklamation nach Erhalt umgehend annehmen und den Artikel überprüfen. Viele Grüße von Ihrem Detlev Louis Team!

Erstellt am: 30.05.2019
Kaufdatum: 20.08.2018

Besseres erwartet

Habe mir dieses Gerät zugelegt, um beim Überwintern die Batterie frisch zu halten. Also bei Louis das Set mit Ladeampel erworben und angeschlossen. Ampel zeigt gelb, angeschlossen und dann festgestellt...nichts ändert sich, Anzeige der Ampel bleibt gelb. Dann der Test - Mopped springt an. Passt zu anderen Erfahrungen, die Ampel taugt nix. Das Ladegerät habe ich noch nie im Erhaltungsmodus erlebt, obwohl bei geladener Batterie angeklemmt, zeigt es immer 'teilgeladen' an. Für mich so nicht zu gebrauchen, da nicht verlässlich...hätte doch besser gleich das Ctek kaufen sollen. Liebe Louise, tauschen wir?

Kommentar
Lieber Louis-Kunde, wenn Ihre Batterie nicht mehr ganz die volle Ladung hat, springt die Ladeampel recht rasch auf die gelbe Position. Ist die Batterie nicht mehr ganz so frisch, kann es sein, dass sie am Ladegerät keine volle Ladung mehr aufnimmt. Zum Starten des Bikes reicht es aber mitunter noch aus. Senden Sie uns ansonsten das Ladegerät gern zur Überprüfung ein, wenn sie ihm nicht trauen. Mit freundlichen Grüßen, Ihr Louis Einkaufsteam

Erstellt am: 18.02.2019
Kaufdatum: 07.10.2018
Bewertung schreiben